<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Εκλογές στο Χιονοδρομικό Ορειβατικό Σύλλογο Σπαρμού Ελασσόνας &#8211; Ελασσόνα | Λευκή Πόλη</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Ελασσόνα | Λευκή Πόλη" href="http://www.leukipoli.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Ελασσόνα | Λευκή Πόλη" href="http://www.leukipoli.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Εκλογές στο Χιονοδρομικό Ορειβατικό Σύλλογο Σπαρμού Ελασσόνας &raquo; Ελασσόνα | Λευκή Πόλη" href="http://www.leukipoli.com/?feed=rss2&#038;p=29919" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.leukipoli.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='insido-plugins-style-css'  href='http://www.leukipoli.com/wp-content/themes/insido/assets/css/plugins.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='insido-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='insido-style-css'  href='http://www.leukipoli.com/wp-content/themes/insido/style.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='insido-style-inline-css' type='text/css'>

			h1, h2, h3, h4, h5, h6, .entry-author {
				font-family: 'Roboto Condensed', sans-serif;
			}
		
			body {
				font-family: 'Roboto Condensed', sans-serif;
			}
		
			.secondary-navigation .secondary-menu-items,
			button, input[type="button"],
			input[type="reset"],
			input[type="submit"],
			.button,
			.pagination .current,
			.pagination .page-numbers:hover,
			.block-title,
			.author-badge,
			.format-icon,
			.elementor-page .elementor-widget-container h5 {
				background-color: #fc00c3;
			}

			.primary-menu li a:hover,
			.secondary-menu li ul li a:hover,
			.social-search li a:hover,
			.primary-menu li:hover > a,
			.social-search li:hover > a,
			.cat-links a,
			.entry-title a:hover,
			.post-meta a:hover,
			.widget_entries_thumbnail li .cat-links a,
			.widget li a:hover,
			.footer-sidebar .widget-title,
			.footer-sidebar .widget li a:hover,
			.site-info .copyright a,
			.post-pagination .post-detail span,
			.tag-links a:hover,
			.post-pagination .post-detail a:hover,
			.author-bio .description .name a:hover,
			.logged-in-as a,
			.post-edit-link,
			.cat-links,
			.insido-elements .view-more {
			  color: #fc00c3;
			}

			.primary-menu .sub-menu li:hover,
			.social-search .sub-menu li:hover,
			.secondary-menu .sub-menu li:hover,
			blockquote {
			  border-color: #fc00c3;
			}

		.main-navigation { background-color: #488dff; }.site-footer { background-color: #488bff; }.site-footer { background-image: url(); background-repeat: no-repeat; background-position: center center; background-size: cover; background-attachment: fixed; } .site-footer:after { content: ""; height: 100%; width: 100%; background-color: rgba(51,51,51,.95); display: block; position: absolute; top: 0; left: 0; z-index: 0; }
</style>
<link rel='stylesheet' id='insido-color-css'  href='http://www.leukipoli.com/wp-content/themes/insido/assets/css/colors/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgallery-css'  href='http://www.leukipoli.com/wp-content/plugins/wordpress-gallery-plugin/css/wp_gallery.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='nivoslider-css'  href='http://www.leukipoli.com/wp-content/plugins/wordpress-gallery-plugin/css/nivo-slider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.leukipoli.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/colorbox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.leukipoli.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.leukipoli.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.leukipoli.com/wp-content/themes/insido/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.leukipoli.com/wp-content/plugins/wordpress-gallery-plugin/js/jquery.nivo.slider.pack.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.leukipoli.com/wp-content/plugins/wordpress-gallery-plugin/lightbox/colorbox/jquery.colorbox-min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.leukipoli.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.leukipoli.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.leukipoli.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Γιατί διαφημίζει ο κ. Ευαγγέλου νέους χώρους άθλησης πριν ακόμη ολοκληρωθούν&#8230;;' href='http://www.leukipoli.com/?p=29911' />
<link rel='next' title='Χαρακόπουλος για νιτρορύπανση: Μόνο 760 εγκρίθηκαν στη Λάρισα από 4.103 αιτήσεις!' href='http://www.leukipoli.com/?p=29920' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.leukipoli.com/?p=29919" />
<link rel='shortlink' href='http://www.leukipoli.com/?p=29919' />
<link rel="alternate" type="application/json+oembed" href="http://www.leukipoli.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919" />
<link rel="alternate" type="text/xml+oembed" href="http://www.leukipoli.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919&#038;format=xml" />
<link rel="pingback" href="http://www.leukipoli.com/xmlrpc.php"></head>

<body class="post-template-default single single-post postid-29919 single-format-standard wp-custom-logo multi-author full-width-container post-share-active has-featured-image fixed-top-bar layout-2c-l elementor-default">

<div id="page" class="site">

	<div class="wide-container">

					<nav class="main-navigation">
				<div class="container">
					<ul id="primary-menu" class="primary-menu"><li id="menu-item-29884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29884"><a href="http://www.leukipoli.com/">Αρχική</a></li>
<li id="menu-item-14333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14333"><a href="http://www.leukipoli.com/?page_id=14256">Διαγωνισμός</a></li>
<li id="menu-item-17916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17916"><a href="http://www.leukipoli.com/?page_id=2">Λευκή Πόλη</a></li>
<li id="menu-item-17917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17917"><a href="http://www.leukipoli.com/?page_id=338">Επικοινωνία</a></li>
</ul>
					<ul class="social-search">
																				<li class="social-link"><a href="#">Social</a><ul id="social-menu" class="social-menu sub-menu"><li id="menu-item-29612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29612"><a href="http://twitter.com/"><span class="social-name">Twitter</span></a></li>
<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://twitter.com/"><span class="social-name">Twitter</span></a></li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://www.facebook.com/"><span class="social-name">Facebook</span></a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.facebook.com/"><span class="social-name">Facebook</span></a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://instagram.com"><span class="social-name">Instagram</span></a></li>
<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://plus.google.com/"><span class="social-name">Google+</span></a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a href="http://pinterest.com/"><span class="social-name">Pinterest</span></a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a href="http://instagram.com/"><span class="social-name">Instagram</span></a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a href="http://linkedin.com/"><span class="social-name">Linkedin</span></a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://pinterest.com/"><span class="social-name">Pinterest</span></a></li>
</ul></li>																			<li class="search-link">
								<a href="#">Search</a>
								<ul class="sub-menu search-menu">
									<li><form id="searchform" method="get" action="http://www.leukipoli.com/">
	<input class="search-field" type="search" name="s" id="s" placeholder="Search for..." autocomplete="off" value="" title="Search for:">
	<button type="submit" id="search-submit" class="fa fa-search"></button>
</form>
</li>
								</ul>
							</li>
											</ul>

				</div>
			</nav>
		
		<header id="masthead" class="site-header">
			<div class="container">
				<div class="site-header-inner">

					<div class="site-branding">
<div class="logo"><a href="http://www.leukipoli.com" rel="home">
<img src="http://www.leukipoli.com/wp-content/uploads/2018/03/cropped-rect5235.png" alt="Ελασσόνα | Λευκή Πόλη"  />
</a>
</div>
</div>

							<div class="header-ad">
					</div>
		
				</div>
			</div>
		</header><!-- #masthead -->

					<nav class="secondary-navigation">
				<div class="container">
					<div class="secondary-menu-items"><ul id="secondary-menu" class="secondary-menu"><li id="menu-item-29885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29885"><a href="http://www.leukipoli.com/">Αρχική</a></li>
<li id="menu-item-18235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18235"><a href="http://www.leukipoli.com/?page_id=2">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a>
<ul class="sub-menu">
	<li id="menu-item-19004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19004"><a href="http://www.leukipoli.com/?page_id=2">ΤΙ ΕΙΝΑΙ Η «ΛΕΥΚΗ ΠΟΛΗ»</a></li>
	<li id="menu-item-19003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19003"><a href="http://www.leukipoli.com/?page_id=18985">ΣΥΝΤΑΚΤΕΣ/ΑΡΘΡΟΓΡΑΦΟΙ</a></li>
	<li id="menu-item-18236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18236"><a href="http://www.leukipoli.com/?page_id=136">ΕΛΑΣΣΟΝΑ</a></li>
	<li id="menu-item-18237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18237"><a href="http://www.leukipoli.com/?page_id=338">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	<li id="menu-item-18238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18238"><a href="http://www.leukipoli.com/?page_id=14256">ΔΙΑΓΩΝΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-13529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13529"><a href="http://www.leukipoli.com/?cat=30">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-13530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13530"><a href="http://www.leukipoli.com/?cat=126">ΒΟΛΛΕΪ</a></li>
	<li id="menu-item-13531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13531"><a href="http://www.leukipoli.com/?cat=42">ΟΜΑΔΕΣ</a></li>
	<li id="menu-item-13532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13532"><a href="http://www.leukipoli.com/?cat=101">ΤΕΝΝΙΣ</a></li>
	<li id="menu-item-13533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13533"><a href="http://www.leukipoli.com/?cat=37">ΨΥΧΑΓΩΓΙΑ</a></li>
</ul>
</li>
<li id="menu-item-13534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13534"><a href="http://www.leukipoli.com/?cat=92">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19021"><a href="http://www.leukipoli.com/?cat=2199">ΤΑ #LIVE ΤΩΝ ΑΝΑΓΝΩΣΤΩΝ</a></li>
	<li id="menu-item-19084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19084"><a href="http://www.leukipoli.com/?cat=2223">SOCIAL MEDIA</a></li>
</ul>
</li>
<li id="menu-item-13535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13535"><a href="http://www.leukipoli.com/?cat=33">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-19085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19085"><a href="http://www.leukipoli.com/?cat=2205">ΠΟΛΙΤΙΚΗ &#8211; ΚΟΜΜΑΤΑ</a></li>
	<li id="menu-item-13536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13536"><a href="http://www.leukipoli.com/?cat=1">ΑΝΑΚΟΙΝΩΣΕΙΣ</a></li>
	<li id="menu-item-13537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13537"><a href="http://www.leukipoli.com/?cat=46">ΒΟΥΛΕΥΤΕΣ</a></li>
	<li id="menu-item-13538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="http://www.leukipoli.com/?cat=118">ΔΗΜΟΣ ΕΛΑΣΣΟΝΑΣ</a></li>
	<li id="menu-item-13539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13539"><a href="http://www.leukipoli.com/?cat=56">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a></li>
</ul>
</li>
<li id="menu-item-13540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13540"><a href="http://www.leukipoli.com/?cat=31">ΚΟΙΝΩΝΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-13541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13541"><a href="http://www.leukipoli.com/?cat=967">ΑΓΡΟΤΙΚΑ</a></li>
	<li id="menu-item-13542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13542"><a href="http://www.leukipoli.com/?cat=966">ΑΝΑΠΤΥΞΗ</a></li>
	<li id="menu-item-13543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13543"><a href="http://www.leukipoli.com/?cat=132">ΓΥΝΑΙΚΕΣ</a></li>
	<li id="menu-item-13544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13544"><a href="http://www.leukipoli.com/?cat=38">ΕΘΕΛΟΝΤΙΣΜΟΣ</a></li>
	<li id="menu-item-13545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13545"><a href="http://www.leukipoli.com/?cat=36">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li id="menu-item-13546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13546"><a href="http://www.leukipoli.com/?cat=161">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li id="menu-item-13547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13547"><a href="http://www.leukipoli.com/?cat=964">ΙΑΤΡΙΚΑ ΘΕΜΑΤΑ</a></li>
	<li id="menu-item-13548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13548"><a href="http://www.leukipoli.com/?cat=188">ΠΕΡΙΒΑΛΛΟΝ</a></li>
</ul>
</li>
<li id="menu-item-13549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13549"><a href="http://www.leukipoli.com/?cat=29">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-13550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13550"><a href="http://www.leukipoli.com/?cat=130">ΑΝΑΚΟΙΝΩΣΕΙΣ</a></li>
	<li id="menu-item-13551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13551"><a href="http://www.leukipoli.com/?cat=39">ΕΚΔΗΛΩΣΕΙΣ</a></li>
	<li id="menu-item-13552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13552"><a href="http://www.leukipoli.com/?cat=140">ΛΑΟΓΡΑΦΙΑ</a></li>
	<li id="menu-item-13553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13553"><a href="http://www.leukipoli.com/?cat=110">ΤΕΧΝΕΣ</a></li>
</ul>
</li>
<li id="menu-item-13555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13555"><a href="http://www.leukipoli.com/?cat=32">ΣΥΛΛΟΓΟΙ</a>
<ul class="sub-menu">
	<li id="menu-item-13556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13556"><a href="http://www.leukipoli.com/?cat=242">Γ.Σ.Ε.Ε.</a></li>
	<li id="menu-item-13557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13557"><a href="http://www.leukipoli.com/?cat=9">ΔΙΚΤΥΟ ΠΕΡΡΑΙΒΙΑ</a></li>
	<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13558"><a href="http://www.leukipoli.com/?cat=97">ΕΜΠΟΡΙΚΟΣ ΣΥΛΛΟΓΟΣ</a></li>
	<li id="menu-item-13559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13559"><a href="http://www.leukipoli.com/?cat=105">ΛΑΟΓΡΑΦΙΚΗ ΕΤΑΙΡΕΙΑ</a></li>
	<li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13560"><a href="http://www.leukipoli.com/?cat=367">Π.Ο.Ε.</a></li>
	<li id="menu-item-13561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13561"><a href="http://www.leukipoli.com/?cat=149">ΠΟΛΙΤΙΣΤΙΚΟ ΠΡΟΞΕΝΕΙΟ</a></li>
	<li id="menu-item-13562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13562"><a href="http://www.leukipoli.com/?cat=708">ΣΥΛΛΟΓΟΣ ΑΝΤΙΣΦΑΙΡΙΣΗΣ</a></li>
	<li id="menu-item-13563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13563"><a href="http://www.leukipoli.com/?cat=164">Χ.Ο.Σ. ΕΛΑΣΣΟΝΑΣ</a></li>
</ul>
</li>
</ul></div>
											<a href="http://www.leukipoli.com/?p=20727" class="random-link"><i class="fa fa-random" aria-hidden="true"></i></a>
									</div>
			</nav>
		
		<div aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><div class="container"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.leukipoli.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Εκλογές στο Χιονοδρομικό Ορειβατικό Σύλλογο Σπαρμού Ελασσόνας</span><meta itemprop="position" content="2" /></li></ul></div></div>
		
		
		<div id="content" class="site-content">

	<div class="container">

		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
					<article id="post-29919" class="post-29919 post type-post status-publish format-standard has-post-thumbnail category-cover category-assoc tag-252 tag-2179 tag-241 tag-1313 tag-1905 tag-187 entry">

	<header class="entry-header">
									<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>, <a href="http://www.leukipoli.com/?cat=32" rel="category">ΣΥΛΛΟΓΟΙ</a>				</span>
					
		<h1 class="entry-title">Εκλογές στο Χιονοδρομικό Ορειβατικό Σύλλογο Σπαρμού Ελασσόνας</h1>
		<div class="post-meta">
			<span class="posted-on"><a href="http://www.leukipoli.com/?p=29919" rel="bookmark"><time class="entry-date published" datetime="2018-03-30T09:50:13+00:00">2 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>		</div>
	</header>

			<div class="thumbnail">
			
		<div class="post-thumbnail">
			<img width="800" height="477" src="http://www.leukipoli.com/wp-content/uploads/2015/11/0201-800x600..jpg" class="attachment-insido-post-large size-insido-post-large wp-post-image" alt="" srcset="http://www.leukipoli.com/wp-content/uploads/2015/11/0201-800x600..jpg 800w, http://www.leukipoli.com/wp-content/uploads/2015/11/0201-800x600.-768x458.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

				</div>
	
	<div class="content">

					<div class="post-share">
				<ul>
					<li class="twitter"><a href="https://twitter.com/intent/tweet?text=%CE%95%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CF%83%CF%84%CE%BF+%CE%A7%CE%B9%CE%BF%CE%BD%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C+%CE%9F%CF%81%CE%B5%CE%B9%CE%B2%CE%B1%CF%84%CE%B9%CE%BA%CF%8C+%CE%A3%CF%8D%CE%BB%CE%BB%CE%BF%CE%B3%CE%BF+%CE%A3%CF%80%CE%B1%CF%81%CE%BC%CE%BF%CF%8D+%CE%95%CE%BB%CE%B1%CF%83%CF%83%CF%8C%CE%BD%CE%B1%CF%82&amp;url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919" target="_blank"><i class="fa fa-twitter"></i><span class="screen-reader-text">Twitter</span></a></li>
					<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919" target="_blank"><i class="fa fa-facebook"></i><span class="screen-reader-text">Facebook</span></a></li>
					<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919" target="_blank"><i class="fa fa-google-plus"></i><span class="screen-reader-text">Google+</span></a></li>
					<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919&amp;title=%CE%95%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CF%83%CF%84%CE%BF+%CE%A7%CE%B9%CE%BF%CE%BD%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C+%CE%9F%CF%81%CE%B5%CE%B9%CE%B2%CE%B1%CF%84%CE%B9%CE%BA%CF%8C+%CE%A3%CF%8D%CE%BB%CE%BB%CE%BF%CE%B3%CE%BF+%CE%A3%CF%80%CE%B1%CF%81%CE%BC%CE%BF%CF%8D+%CE%95%CE%BB%CE%B1%CF%83%CF%83%CF%8C%CE%BD%CE%B1%CF%82" target="_blank"><i class="fa fa-linkedin"></i><span class="screen-reader-text">LinkedIn</span></a></li>
					<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919&amp;media=http%3A%2F%2Fwww.leukipoli.com%2Fwp-content%2Fuploads%2F2015%2F11%2F0201-800x600..jpg" target="_blank"><i class="fa fa-pinterest"></i><span class="screen-reader-text">Pinterest</span></a></li>
					<li class="email"><a href="mailto:?subject=http://%5B%CE%95%CE%BB%CE%B1%CF%83%CF%83%CF%8C%CE%BD%CE%B1+%7C+%CE%9B%CE%B5%CF%85%CE%BA%CE%AE+%CE%A0%CF%8C%CE%BB%CE%B7%5D+%CE%95%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+%CF%83%CF%84%CE%BF+%CE%A7%CE%B9%CE%BF%CE%BD%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C+%CE%9F%CF%81%CE%B5%CE%B9%CE%B2%CE%B1%CF%84%CE%B9%CE%BA%CF%8C+%CE%A3%CF%8D%CE%BB%CE%BB%CE%BF%CE%B3%CE%BF+%CE%A3%CF%80%CE%B1%CF%81%CE%BC%CE%BF%CF%8D+%CE%95%CE%BB%CE%B1%CF%83%CF%83%CF%8C%CE%BD%CE%B1%CF%82&amp;body=http://http%3A%2F%2Fwww.leukipoli.com%2F%3Fp%3D29919"><i class="fa fa-envelope"></i><span class="screen-reader-text">Email</span></a></li>
				</ul>
			</div>
		
		<div class="post-content">

			<div class="leuki-before-content" id="leuki-787027730"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1609498187292282",
          enable_page_level_ads: true
     });
</script></p>
</div><p>ΧΙΟΝΟΔΡΟΜΙΚΟΣ-ΟΡΕΙΒΑΤΙΚΟΣ ΣΥΛΛΟΓΟΣ<br />
ΣΠΑΡΜΟΥ  «Ο ΟΛΥΜΠΟΣ»<br />
ΣΠΑΡΜΟΣ ΕΛΑΣΣΟΝΟΣ<br />
e-mail: xossparmos@gmail.com<br />
Τηλ.: 6937261789 / Fax: 24930 24514 </p>
<p>Ετήσια Γενική Συνέλευση και οι εκλογές του Συλλόγου μας<br />
Το Διοικητικό Συμβούλιο του Χιονοδρομικού- Ορειβατικού- Περιβαλλοντολογικού Σύλλογο Σπαρμού, με την υπ΄αριθμό 10/25/03/2018 πράξη του και έχοντας υπόψη του τα άρθρα 11 και 12 του ισχύοντος καταστατικού του Συλλόγου, αποφάσισε ομόφωνα την προκήρυξη της Τακτικής Γενικής Συνέλευσης στην οποία θα πραγματοποιηθούν και οι Αρχαιρεσίες για την ανάδειξη του νέου Διοικητικού Συμβουλίου και της νέας Εξελεγκτικής Επιτροπής, όπως προβλέπεται κάθε τέσσερα (4) χρόνια από το Καταστατικό και καλεί  όλα τα μέλη  του συλλόγου να δώσουν το παρόν.<br />
Η πρώτη συνεδρίαση θα πραγματοποιηθεί την ΚΥΡΙΑΚΗ 1 ΑΠΡΙΛΙΟΥ 2018 και ώρα 17:00 μ.μ., στα γραφεία του Συλλόγου στον Σπαρμού, εφ’ όσον υπάρχει η απαιτούμενη απαρτία. Σε περίπτωση μη απαρτίας, η Δεύτερη Επαναληπτική Τελική Συνεδρίαση, θα πραγματοποιηθεί την Κυριακή 8 Απριλίου και ώρα 17:00 μ.μ., στον ίδιο χώρο ανεξαρτήτως αριθμού των παρόντων μελών.<br />
Στην Ημερήσια Διάταξη περιλαμβάνονται τα εξής:<br />
1. Εκλογή Προεδρείου Γενικής Συνέλευσης<br />
2. Εκλογή Εφορευτικής Επιτροπής<br />
3. Διοικητικός απολογισμός απερχόμενου Διοικητικού Συμβουλίου<br />
4. Οικονομικός απολογισμός απερχόμενου Διοικητικού Συμβουλίου<br />
5. Έκθεση Εξελεγκτικής Επιτροπής<br />
6. Απαλλαγή του Δ.Σ. από τις ευθύνες για το έτος που πέρασε<br />
7. Άλλα θέματα-προτάσεις<br />
8. Τακτοποίηση της ετήσιας συνδρομής και εγγραφή νέων μελών<br />
9. Αρχαιρεσίες για την εκλογή νέου Διοικητικού Συμβουλίου και νέας Εξελεγκτικής Επιτροπής.</p>
<p> Το δικαίωμα του εκλέγειν και εκλέγεσθαι το έχουν μόνο τα οικονομικά τακτοποιημένα μέλη. </p>
<p>Για το Δ.Σ. του ΧΟΣ ΣΠΑΡΜΟΥ<br />
 <br />
Η ΠΡΟΕΔΡΟΣ<br />
ΒΙΚΤΩΡΙΑ ΝΙΚΟΥ </p>
<p>Η ΓΕΝΙΚΗ ΓΡΑΜΜΑΤΕΑΣ<br />
ΑΝΔΡΟΜΑΧΗ ΦΟΥΝΤΑΡΛΗ </p>
			
							<span class="tag-links">
					<span class="tag-title block-title">Θέματα</span>
											<a href="http://www.leukipoli.com/?tag=%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82">#αθλητισμός</a>
											<a href="http://www.leukipoli.com/?tag=%ce%b3%ce%b5%ce%bd%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7">#Γενική Συνέλευση</a>
											<a href="http://www.leukipoli.com/?tag=%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82">#εκλογές</a>
											<a href="http://www.leukipoli.com/?tag=%cf%83%cf%80%ce%b1%cf%81%ce%bc%cf%8c%cf%82-%ce%b5%ce%bb%ce%b1%cf%83%cf%83%cf%8c%ce%bd%ce%b1%cf%82">#Σπαρμός Ελασσόνας</a>
											<a href="http://www.leukipoli.com/?tag=%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%ce%bf">#σωματείο</a>
											<a href="http://www.leukipoli.com/?tag=%cf%87%ce%bf%cf%83-%cf%83%cf%80%ce%b1%cf%81%ce%bc%ce%bf%cf%8d">#ΧΟΣ Σπαρμού</a>
									</span>
			
		</div>

	</div>

</article><!-- #post-## -->

					
							<div class="post-pagination">

							<div class="prev-post">

					<div class="post-detail">
						<span><span class="arrow"><i class="fa fa-chevron-left" aria-hidden="true"></i></span>Don&#039;t Miss it</span>
						<a href="http://www.leukipoli.com/?p=29911" class="post-title">Γιατί διαφημίζει ο κ. Ευαγγέλου νέους χώρους άθλησης πριν ακόμη ολοκληρωθούν&#8230;;</a>
					</div>

				</div>
			
							<div class="next-post">

					<div class="post-detail">
						<span>Up Next<span class="arrow"><i class="fa fa-chevron-right" aria-hidden="true"></i></span></span>
						<a href="http://www.leukipoli.com/?p=29920" class="post-title">Χαρακόπουλος για νιτρορύπανση: Μόνο 760 εγκρίθηκαν στη Λάρισα από 4.103 αιτήσεις!</a>
					</div>

				</div>
			
		</div>
	
					
					
			<div class="related-posts">
				<h3 class="related-posts-title block-title">Μπορεί να σας ενδιαφέρουν ακόμα</h3>
									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="826" height="447" src="http://www.leukipoli.com/wp-content/uploads/2018/03/συνεδριο-ψηφιοποιησης.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" srcset="http://www.leukipoli.com/wp-content/uploads/2018/03/συνεδριο-ψηφιοποιησης.jpg 826w, http://www.leukipoli.com/wp-content/uploads/2018/03/συνεδριο-ψηφιοποιησης-768x416.jpg 768w" sizes="(max-width: 826px) 100vw, 826px" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=9" rel="category">ΔΙΚΤΥΟ ΠΕΡΡΑΙΒΙΑ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29925" rel="bookmark">7ο Διεθνές Συνέδριο Ψηφιοποίησης Πολιτιστικής Κληρονομιάς στη Λευκωσία &#8211; Συμμετέχει το Δίκτυο Περραιβία</a></h2>
									</header>

							<div class="entry-summary">
								<p>7ο ΔΙΕΘΝΕΣ ΣΥΝΕΔΡΙΟ ΨΗΦΙΟΠΟΙΗΣΗΣ ΠΟΛΙΤΙΣΤΙΚΗΣ ΚΛΗΡΟΝΟΜΙΑΣ- 7th International Conference on Digital Cultural Heritage- EuroMed 2018 29 Οκτωβρίου – 3 Νοεμβρίου&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="http://www.leukipoli.com/?p=29925" rel="bookmark"><time class="entry-date published" datetime="2018-03-30T11:30:02+00:00">2 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="940" height="530" src="http://www.leukipoli.com/wp-content/uploads/2018/03/ΣΥΓΚΕΝΤΡΩΣΗ-ΕΚΠΑΙΔΕΥΤΙΚΩΝ-940x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=36" rel="category">ΕΚΠΑΙΔΕΥΣΗ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29923" rel="bookmark">Νέα στάση εργασίας Εκπαιδευτικών σήμερα Παρασκευή 30 Μαρτίου</a></h2>
									</header>

							<div class="entry-summary">
								<p>24ωρη απεργιακή δράση Η Δ.Ο.Ε. και όλοι οι Σύλλογοι Εκπαιδευτικών Π.Ε. επιστρέφουμε για τα δικαιώματά μας στον κλάδο με νέες&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="http://www.leukipoli.com/?p=29923" rel="bookmark"><time class="entry-date published" datetime="2018-03-30T11:18:35+00:00">2 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="708" height="320" src="http://www.leukipoli.com/wp-content/uploads/2018/01/bargiotas-μπαργιωτασ.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=2205" rel="category">ΠΟΛΙΤΙΚΗ - ΚΟΜΜΑΤΑ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29922" rel="bookmark">Κ. Μπαργιώτας: «Η κτηνοτροφία σε κατάσταση έκτακτης ανάγκης»</a></h2>
									</header>

							<div class="entry-summary">
								<p>Η ελληνική κτηνοτροφία βρίσκεται σε εξαιρετικά δυσμενή θέση έχοντας πληγεί από τη συνεχιζόμενη μεγάλη μείωση της τιμής του αιγοπρόβειου γάλακτος,&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="http://www.leukipoli.com/?p=29922" rel="bookmark"><time class="entry-date published" datetime="2018-03-30T11:10:41+00:00">2 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="900" height="530" src="http://www.leukipoli.com/wp-content/uploads/2018/03/ΜΑΞΙΜΟΣ-ΧΑΡΑΚΟΠΟΥΛΟΣ-900x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=2205" rel="category">ΠΟΛΙΤΙΚΗ - ΚΟΜΜΑΤΑ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29920" rel="bookmark">Χαρακόπουλος για νιτρορύπανση: Μόνο 760 εγκρίθηκαν στη Λάρισα από 4.103 αιτήσεις!</a></h2>
									</header>

							<div class="entry-summary">
								<p>ΑΠΟΣΤΟΛΟΥ ΣΤΙΣ ΑΙΤΙΑΣΕΙΣ ΜΑΞΙΜΟΥ ΓΙΑ ΝΙΤΡΟΡΥΠΑΝΣΗ: Τα κριτήρια έχουν περιβαλλοντική στόχευση Μάξιμος: Από 4.103 αιτήσεις, μόλις 760 εγκεκριμένοι στη Λάρισα!&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="http://www.leukipoli.com/?p=29920" rel="bookmark"><time class="entry-date published" datetime="2018-03-30T09:52:24+00:00">2 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

									<article class="post-layout-default">

						<div class="thumbnail">
							
		<div class="post-thumbnail">
			<img width="800" height="530" src="http://www.leukipoli.com/wp-content/uploads/2018/03/Γήπεδο-έναντι-ΚΤΕΛ-800x600-800x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

								</div>

						<div class="content">
							<header class="entry-header">
																	<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=118" rel="category">ΔΗΜΟΣ ΕΛΑΣΣΟΝΑΣ</a>, <a href="http://www.leukipoli.com/?cat=3" rel="category">ΕΛΑΣΣΟΝΑ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29911" rel="bookmark">Γιατί διαφημίζει ο κ. Ευαγγέλου νέους χώρους άθλησης πριν ακόμη ολοκληρωθούν&#8230;;</a></h2>
									</header>

							<div class="entry-summary">
								<p>Σε αρχικό στάδιο κατασκευής βρίσκονται οι νέοι χώροι άθλησης στην περιοχή του ΚΤΕΛ Ελασσόνας, ωστόσο ο Δήμαρχος Ελασσόνας έκρινε σκόπιμο&hellip;</p>
							</div>

							<div class="post-meta">
								<span class="posted-on"><a href="http://www.leukipoli.com/?p=29911" rel="bookmark"><time class="entry-date published" datetime="2018-03-29T19:58:32+00:00">3 ημέρες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=1">Νίκος Γάτσας</a></span></span>							</div>
						</div>

					</article><!-- #post-## -->

							</div>

		
					
			<div class="random-posts ">
				<h3 class="random-posts-title block-title">Τυχαίες επιλογές</h3>
				<div class="posts">
					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="600" height="236" src="http://www.leukipoli.com/wp-content/uploads/2015/10/ΛΑΙΚΗ-ΕΝΟΤΗΤΑ.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=2205" rel="category">ΠΟΛΙΤΙΚΗ - ΚΟΜΜΑΤΑ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=21410" rel="bookmark">Λαϊκή Ενότητα Λάρισας: «Τα ψεύτικα τα λόγια, τα μεγάλα&#8230;»</a></h2>
										</header>

								<div class="entry-summary">
									<p>Από το παράλληλο σύμπαν του απωλεσθέντος «παράλληλου προγράμματος» του ΣΥΡΙΖΑ, ο βουλευτής του κ. Νίκος Παπαδόπουλος, με άρθρο του στην&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=21410" rel="bookmark"><time class="entry-date published" datetime="2016-01-19T11:10:08+00:00">2 έτη</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="800" height="530" src="http://www.leukipoli.com/wp-content/uploads/2015/10/100_4572-800x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=19194" rel="bookmark">Φωτογραφίες από την παρέλαση της 6ης Οκτωβρίου</a></h2>
										</header>

								<div class="entry-summary">
									<p>ΣΤΗΝ ΕΛΑΣΣΟΝΑ Παρουσία του Προέδρου της Δημοκρατίας κ. Προκόπη Παυλόπουλου πραγματοποιήθηκε η παρέλαση των πολιτικών και στρατιωτικών τμημάτων της επετείου&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=19194" rel="bookmark"><time class="entry-date published" datetime="2015-10-07T10:41:33+00:00">2 έτη</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=249">Συντάκτης #LIVE</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="800" height="529" src="http://www.leukipoli.com/wp-content/uploads/2015/10/ΙΣΤΟΡΙΚΟ-ΡΑΛΙ-ΟΛΥΜΠΟΥ-2015-5-800x600.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" srcset="http://www.leukipoli.com/wp-content/uploads/2015/10/ΙΣΤΟΡΙΚΟ-ΡΑΛΙ-ΟΛΥΜΠΟΥ-2015-5-800x600.jpg 800w, http://www.leukipoli.com/wp-content/uploads/2015/10/ΙΣΤΟΡΙΚΟ-ΡΑΛΙ-ΟΛΥΜΠΟΥ-2015-5-800x600-768x508.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=9" rel="category">ΔΙΚΤΥΟ ΠΕΡΡΑΙΒΙΑ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>, <a href="http://www.leukipoli.com/?cat=37" rel="category">ΨΥΧΑΓΩΓΙΑ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=19458" rel="bookmark">Έντονες συγκινήσεις στο περίφημο 4ο Ιστορικό Ράλι Ολύμπου</a></h2>
										</header>

								<div class="entry-summary">
									<p>Αυξημένη αδρεναλίνη είχε και φέτος μια ακόμα μεγάλη διοργάνωση που ταξίδεψε εικόνες της μαγικής Θεσσαλίας σε όλο τον κόσμο ,όπως&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=19458" rel="bookmark"><time class="entry-date published" datetime="2015-10-14T19:51:03+00:00">2 έτη</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="800" height="530" src="http://www.leukipoli.com/wp-content/uploads/2012/11/GAN_0133f-5-800x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=36" rel="category">ΕΚΠΑΙΔΕΥΣΗ</a>, <a href="http://www.leukipoli.com/?cat=188" rel="category">ΠΕΡΙΒΑΛΛΟΝ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=7331" rel="bookmark">Επιμορφωτική δράση του ΚΠΕ στην Αγιά</a></h2>
										</header>

								<div class="entry-summary">
									<p>Το ΚΠΕ Κισσάβου &#8211; Ελασσόνας στο πλαίσιο της πράξης «ΚΕΝΤΡΑ ΕΚΠΑΙΔΕΥΣΗΣ ΓΙΑ ΤΟ ΠΕΡΙΒΑΛΛΟΝ ΚΑΙ ΤΗΝ ΑΕΙΦΟΡΙΑ – ΔΡΑΣΕΙΣ ΔΙΑ&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=7331" rel="bookmark"><time class="entry-date published" datetime="2012-11-10T12:10:46+00:00">5 έτη</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=1">Νίκος Γάτσας</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="800" height="530" src="http://www.leukipoli.com/wp-content/uploads/2011/09/0005-800x6003-800x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=56" rel="category">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=1875" rel="bookmark">Δελτία τύπου Αντιπεριφέρειας Λάρισας</a></h2>
										</header>

								<div class="entry-summary">
									<p>Στο Κυψελοχώρι η αντιπεριφερειάρχης Λάρισας για το θέμα των πυρομαχικών της 361 ΠΑΠ (  14-9-2011 ) Στο Κυψελοχώρι βρέθηκε χθες&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=1875" rel="bookmark"><time class="entry-date published" datetime="2011-09-17T10:31:23+00:00">7 έτη</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=1">Νίκος Γάτσας</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

					
						<article class="post-layout-grid-three">

							<div class="thumbnail">
								
		<div class="post-thumbnail">
			<img width="800" height="530" src="http://www.leukipoli.com/wp-content/uploads/2018/01/ΚΤΗNΟΤΡΟΦΟΙ-800x600-800x530.jpg" class="attachment-insido-post size-insido-post wp-post-image" alt="" />							<span class="caption"></span>
					</div><!-- .post-thumbnail -->

									</div>

							<div class="content">
								<header class="entry-header">
																		<span class="cat-links">
					<a href="http://www.leukipoli.com/?cat=967" rel="category">ΑΓΡΟΤΙΚΑ</a>, <a href="http://www.leukipoli.com/?cat=56" rel="category">ΠΕΡΙΦΕΡΕΙΑ ΘΕΣΣΑΛΙΑΣ</a>, <a href="http://www.leukipoli.com/?cat=28" rel="category">ΠΡΩΤΟΣΕΛΙΔΟ</a>				</span>
					
		<h2 class="entry-title"><a href="http://www.leukipoli.com/?p=29368" rel="bookmark">Συνάντηση Ομοσπονδίας Κτηνοτρόφων με Περιφερειάρχη Θεσσαλίας για την τιμή του γάλακτος</a></h2>
										</header>

								<div class="entry-summary">
									<p>Το φλέγον ζήτημα της τιμής του γάλακτος η οποία κατρακύλησε από το ένα ευρώ που ήταν μέχρι και πριν λίγους&hellip;</p>
								</div>

								<div class="post-meta">
									<span class="posted-on"><a href="http://www.leukipoli.com/?p=29368" rel="bookmark"><time class="entry-date published" datetime="2018-01-23T10:42:55+00:00">2 μήνες</time></a> ago</span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.leukipoli.com/?author=4">Δελτίο Τύπου</a></span></span>								</div>
							</div>

						</article><!-- #post-## -->

									</div>
			</div>

		
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Post Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=29919#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.leukipoli.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='29919' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="008cd9d4b7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

					
				
			</main><!-- #main -->
		</div><!-- #primary -->

		
<div id="secondary" class="widget-area" aria-label="Primary Sidebar">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><script type="text/javascript"><!--
google_ad_client = "ca-pub-1609498187292282";
/* single image */
google_ad_slot = "9308826086";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p></div></aside><aside id="text-20" class="widget widget_text"><h3 class="widget-title block-title">ΣΑΣ ΕΝΔΙΑΦΕΡΕΙ&#8230;</h3>			<div class="textwidget"><p><script type="text/javascript"><!--
google_ad_client = "ca-pub-1609498187292282";
/* single image */
google_ad_slot = "9308826086";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p></div>
		</aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title block-title"><a class="rsswidget" href="http://www.dimoselassonas.gr/index.php/enimerosi-politwn/2013-03-29-15-44-57?format=feed&#038;type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.leukipoli.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.dimoselassonas.gr/index.php/enimerosi-politwn/2013-03-29-15-44-57">ΑΝΑΚΟΙΝΩΣΕΙΣ ΔΗΜΟΥ ΕΛΑΣΣΟΝΑΣ</a></h3><ul><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/2013-03-29-15-44-57/2567-prosklisi-synedriasis-oikonomikis-epitropis-30-03-2018-kai-ora-13-30'>Πρόσκληση Συνεδρίασης Οικονομικής Επιτροπής 30-03-2018 και ώρα 13:30</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/2013-03-29-15-44-57/2557-o-dimos-elassonas-sto-symfono-dimarxon'>Ο Δήμος Ελασσόνας στο Σύμφωνο Δημάρχων</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/2013-03-29-15-44-57/2556-prosklisi-synedriasis-oe-12-03-2018-kai-ora-13-30'>Πρόσκληση Συνεδρίασης Οικονομικής Επιτροπής 12-03-2018 και ώρα 13:30</a></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h3 class="widget-title block-title"><a class="rsswidget" href="http://www.dimoselassonas.gr/index.php/enimerosi-politwn/deltia-typou?format=feed&#038;type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.leukipoli.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.dimoselassonas.gr/index.php/enimerosi-politwn/deltia-typou">ΔΕΛΤΙΑ ΤΥΠΟΥ ΔΗΜΟΥ ΕΛΑΣΣΟΝΑΣ</a></h3><ul><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/deltia-typou/2568-sygxaritiria-dimarxou-ston-kypelloyxo-oikonomo-tsaritsanis'>Συγχαρητήρια Δημάρχου στον κυπελλούχο Οικονόμο Τσαριτσάνης</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/deltia-typou/2566-neoi-xoroi-athlisis'>Νέοι χώροι άθλησης</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/deltia-typou/2565-evaggelou-lyseis-sta-provlimata-tis-ekpaideftikis-koinotitas'>Ευαγγέλου: Λύσεις στα προβλήματα της εκπαιδευτικής κοινότητας</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title block-title"><a class="rsswidget" href="http://www.dimoselassonas.gr/index.php/enimerosi-politwn/ekdiloseis-gegonota?format=feed&#038;type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.leukipoli.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.dimoselassonas.gr/index.php/enimerosi-politwn/ekdiloseis-gegonota">ΕΚΔΗΛΩΣΕΙΣ ΔΗΜΟΥ ΕΛΑΣΣΟΝΑΣ</a></h3><ul><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/ekdiloseis-gegonota/2564-prosklisi25032018'>Πρόσκληση Εορτασμού Εθνικής επετείου 25ης Μαρτίου 1821</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/ekdiloseis-gegonota/2543-pesontes2018'>Πρόσκληση</a></li><li><a class='rsswidget' href='https://www.dimoselassonas.gr/index.php/enimerosi-politwn/ekdiloseis-gegonota/2542-oikonomou2018'>Πρόσκληση</a></li></ul></aside><aside id="search-4" class="widget widget_search"><form id="searchform" method="get" action="http://www.leukipoli.com/">
	<input class="search-field" type="search" name="s" id="s" placeholder="Search for..." autocomplete="off" value="" title="Search for:">
	<button type="submit" id="search-submit" class="fa fa-search"></button>
</form>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title block-title">Πρόσφατα άρθρα</h3>		<ul>
											<li>
					<a href="http://www.leukipoli.com/?p=29925">7ο Διεθνές Συνέδριο Ψηφιοποίησης Πολιτιστικής Κληρονομιάς στη Λευκωσία &#8211; Συμμετέχει το Δίκτυο Περραιβία</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29923">Νέα στάση εργασίας Εκπαιδευτικών σήμερα Παρασκευή 30 Μαρτίου</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29922">Κ. Μπαργιώτας: «Η κτηνοτροφία σε κατάσταση έκτακτης ανάγκης»</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29920">Χαρακόπουλος για νιτρορύπανση: Μόνο 760 εγκρίθηκαν στη Λάρισα από 4.103 αιτήσεις!</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29919">Εκλογές στο Χιονοδρομικό Ορειβατικό Σύλλογο Σπαρμού Ελασσόνας</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29911">Γιατί διαφημίζει ο κ. Ευαγγέλου νέους χώρους άθλησης πριν ακόμη ολοκληρωθούν&#8230;;</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29913">Στην ΕΡΤ3 ο Πολιτιστικός Σύλλογος Καλλιθέας για τα βιωματικά εργαστήρια</a>
									</li>
											<li>
					<a href="http://www.leukipoli.com/?p=29907">Δυναμική παρουσία της Περιφ. Θεσσαλίας στη σημαντικότερη διεθνή έκθεση οίνων και ποτών στον κόσμο, Prowein 2018</a>
									</li>
					</ul>
		</aside></div><!-- #secondary -->

	</div>

		</div><!-- #content -->

				<div class="newsletter">
			<div class="container">

				<h3 class="newsletter-title">Want More News Like This?</h3>
				<div class="newsletter-desc">Sign up to receive our weekly email newsletter and never miss an update!</div>
				<div class="newsletter-form"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-146" method="post" data-id="146" data-name="" ><div class="mc4wp-form-fields"><input type="email" name="EMAIL" placeholder="Your email address" required />
<input type="submit" value="Sign up" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1522572560" /><input type="hidden" name="_mc4wp_form_id" value="146" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>

			</div>
		</div>
	
		<footer id="colophon" class="site-footer">

			<div class="container">
					<div class="footer-sidebar widget-column-4">

					<div class="footer-column footer-column-1">
				<aside id="text-32" class="widget widget_text"><h3 class="widget-title">Account</h3>			<div class="textwidget"><ul>
<li><a href="#">Login</a></li>
<li><a href="#">Register</a></li>
<li><a href="#">Subscribe</a></li>
</ul></div>
		</aside>			</div>
		
					<div class="footer-column footer-column-2">
				<aside id="text-29" class="widget widget_text"><h3 class="widget-title">ΣΥΝΔΕΣΜΟΙ</h3>			<div class="textwidget"><ul>
<li><a href="#">Η Ελασσόνα</a></li>
<li><a href="#">Ιστοσελίδες</a></li>
<li><a href="#">Εφημερίδες</a></li>
<li><a href="#">Περιοδικά</a></li>
<li><a href="#">Ραδιοφωνικοί Σταθμοί</a></li>
</ul></div>
		</aside><aside id="insido-social-3" class="widget widget_social_icons"><h3 class="widget-title">ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</h3><div class="social-icons"><a class="facebook" href="https://www.facebook.com/Leukipoli/"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://www.twitter.com/Leukipoli/"><i class="fa fa-twitter"></i></a><a class="google-plus" href="#"><i class="fa fa-google-plus"></i></a><a class="pinterest" href="#"><i class="fa fa-pinterest"></i></a><a class="linkedin" href="#"><i class="fa fa-linkedin"></i></a><a class="instagram" href="#"><i class="fa fa-instagram"></i></a><a class="dribbble" href="#"><i class="fa fa-dribbble"></i></a><a class="rss" href="#"><i class="fa fa-rss"></i></a></div></aside>			</div>
		
					<div class="footer-column footer-column-3">
				<aside id="text-30" class="widget widget_text"><h3 class="widget-title">ΠΛΗΡΟΦΟΡΙΕΣ</h3>			<div class="textwidget"><ul>
<li><a href="#">Επικοινωνήστε μαζί μας</a></li>
<li><a href="#">Υποστήριξη</a></li>
<li><a href="#">Συχνές ερωτήσεις</a></li>
<li><a href="#">Διαφημιστικός χώρος</a></li>
<li><a href="#">Γραφεία</a></li>
</ul></div>
		</aside><aside id="insido-address-2" class="widget widget_address"><h3 class="widget-title">Διεύθυνση</h3>
			<ul class="address">
				<li>
					<span class="icon"><i class="fa fa-map-marker" aria-hidden="true"></i></span>
					<span class="text">Γ. Ολυμπίου 17, Ελασσόνα 40200</span>
				</li>
				<li>
					<span class="icon"><i class="fa fa-phone" aria-hidden="true"></i></span>
					<span class="text">+30 2493022579</span>
				</li>
				<li>
					<span class="icon"><i class="fa fa-envelope" aria-hidden="true"></i></span>
					<span class="text">proxeneio@leukipoli.gr</span>
				</li>
			</ul>

		</aside>			</div>
		
		
							<div class="footer-column footer-column-4">
					<aside id="text-31" class="widget widget_text"><h3 class="widget-title">Οργάνωση</h3>			<div class="textwidget"><ul>
<li><a href="#">Σχετικά με την Οργάνωση</a></li>
<li><a href="#">Η Ομάδα μας</a></li>
<li><a href="#">Δελτία Τύπου</a></li>
<li><a href="#">Εθελοντική εργασία</a></li>
</ul></div>
		</aside>				</div>
			
		
		
	</div><!-- .footer-sidebar -->

			</div>

			<div class="container">
				<div class="site-info">
					<div class="footer-branding">
<a href="http://www.leukipoli.com" rel="home">
<img src="http://www.leukipoli.com/wp-content/uploads/2018/03/cropped-rect5236.png" alt="Ελασσόνα | Λευκή Πόλη"  />
</a>
</div>
					<p class="copyright">&copy; Copyright 2018 <a href="http://www.leukipoli.com">Ελασσόνα | Λευκή Πόλη</a> &middot; Designed and Developed by <a href="http://www.theme-junkie.com/">Theme Junkie</a></p>				</div>
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div><!-- .wide-container -->

</div><!-- #page -->

<a href="#" class="back-to-top" title="Back to top"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>		<script type="text/javascript">
			( function( $ ) {
				$( function() {
					$( '.widget-area' ).theiaStickySidebar( {
						additionalMarginTop: 20
					} );
				} );
			}( jQuery ) );
		</script>
		<script type='text/javascript' src='http://www.leukipoli.com/wp-content/themes/insido/assets/js/insido.min.js'></script>
<script type='text/javascript' src='http://www.leukipoli.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.leukipoli.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.leukipoli.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.leukipoli.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->

</body>
</html>
